Forum Meteo Molise
IMPORTANTE!- Dateci un feedback - Versione stampabile

+- Forum Meteo Molise (https://forum.meteoinmolise.com)
+-- Forum: Meteo Molise FORUM (https://forum.meteoinmolise.com/forumdisplay.php?fid=3)
+--- Forum: Segnalazione fenomeni e analisi meteo (https://forum.meteoinmolise.com/forumdisplay.php?fid=4)
+--- Discussione: IMPORTANTE!- Dateci un feedback (/showthread.php?tid=74)

Pagine: 1 2 3


IMPORTANTE!- Dateci un feedback - Gianfranco - 03-01-2017

Il forum risulta scorrevole? Avete problemi?

Per cortesia è importante.


IMPORTANTE!- Dateci un feedback - Zazzasnow - 03-01-2017

Fino ad ora nessun problema, tutto scorrevole e senza alcun intoppo


IMPORTANTE!- Dateci un feedback - Vim - 03-01-2017

Gianfranco, io noto che ogni volta che scrivo un messaggio, si blocca la pagina, e devo ricominciare da capo. Ma questo già da un po' di tempo.


IMPORTANTE!- Dateci un feedback - Gianfranco - 03-01-2017

In caso di problemi segnalate subito a [email protected]

Saremo operativi h24 in questi giorni.


IMPORTANTE!- Dateci un feedback - Gianfranco - 03-01-2017

Vim, post: 9880, member: 62 Ha scritto:Gianfranco, io noto che ogni volta che scrivo un messaggio, si blocca la pagina, e devo ricominciare da capo. Ma questo già da un po' di tempo.
In che senso? Solitamente c'è una funzione salva, in automatico.Mi sembra strano.
:eek:


IMPORTANTE!- Dateci un feedback - Vim - 03-01-2017

Gianfranco, post: 9882, member: 2 Ha scritto:In che senso? Solitamente c'è una funzione salva, in automatico.Mi sembra strano.
:eek:

Allora Gianfranco, ti spiego. Io scrivo solo dallo Smartphone, non so se quindi sia un problema mio: ogni volta che apro il forum è come se il "sistema" non mi reggesse, perché mi si "impalla" mentre scrivo e quindi devo ricominciare da capo, andando dall'inizio su internet. È un problema del telefono secondo te?


IMPORTANTE!- Dateci un feedback - Gianfranco - 03-01-2017

Vim, post: 9884, member: 62 Ha scritto:Allora Gianfranco, ti spiego. Io scrivo solo dallo Smartphone, non so se quindi sia un problema mio: ogni volta che apro il forum è come se il "sistema" non mi reggesse, perché mi si "impalla" mentre scrivo e quindi devo ricominciare da capo, andando dall'inizio su internet. È un problema del telefono secondo te?
Perchè non provi a farlo con tapatalk? Scarichi l'applicazione, cerchi meteoinmolise e non può accadere più


IMPORTANTE!- Dateci un feedback - Daniele84 - 03-01-2017

Al momento tutto ok!


IMPORTANTE!- Dateci un feedback - Vim - 03-01-2017

Gianfranco, post: 9885, member: 2 Ha scritto:Perchè non provi a farlo con tapatalk? Scarichi l'applicazione, cerchi meteoinmolise e non può accadere più

Vado subito a vedere! Grazie!! :-)


IMPORTANTE!- Dateci un feedback - Ziotino - 03-01-2017

Ciao, tecnicamente il forum scorre bene. Solo un suggerimento: Ognuno che fa le segnalazioni dovrebbe aggiungere la località.


Campobasso